[Résolu] Soucis de mise à jour

Bonjour

J’ai passé hier à 14h24 la mise à jour de 4.4.19 vers la 4.4.20 sur un 1er site, à partir du bandeau dans l’espace privé : pas de problème !

Sur un second site, ce matin : pas de bandeau et si je lance manuellement spip_loader.php j’ai le message : Could not resolve host « www.spip.net » au bout de plusieurs dizaines de secondes. Pourtant, www.spip.net dans un navigateur affiche très vite la page d’accueil (article 91).

Et ceci se produit aussi maintenant sur le 1er site, en vue de passer de 4.4.20 à 4.4.21.

Un idée ?

Bonjour,

Trop de mise à jour en même temps, retenter dans un moment.

Non, souci de réseau passager je présume, mais je doute que ça soit à cause de trop de mises à jour :wink:

C’était bien un problème réseau, qui venait de mon hébergeur.