Mise à jour critique de l’écran de sécurité 1.6.0

Suite au signalement d’une faille dans l’écran de sécurité permettant d’exploiter les failles critiques présentes dans les versions non maintenues de SPIP, nous publions une nouvelle version de l’écran. Un grand merci à Marco Giuberti pour le signalement. Les versions maintenues de SPIP (>= 4.1.7) ne sont pas concernées par ce problème.

Annonce complète et détails

3 « J'aime »