Bonjour
Après avoir tripoté un peu mes_fonctions, je ne sais pourquoi je me retrouve avec un:
*Fatal error*: Allowed memory size of 67108864 bytes exhausted (tried to allocate 60232825 bytes) in
Comment me débarrasser de cela et faire refonctionner le site (www.guidemanche.com)?
A noter que mes autres sites ont les mêmes fichiers et fonctionnent...
Merci d'avance
ADB
Bonjour
je vois pas l’erreur de mon côté, tu as vider tes caches ?
Bonjour
Le pb est résolu! Une bête commande dans mes options qui faisaient tout calancher. Et après cache vidé, tout refonctionne.
Merci Pierre.
ADB
Le 28/08/2013 09:25, Pierre KUHN a écrit :
Bonjour
je vois pas l'erreur de mon côté, tu as vider tes caches ?
Le 28 août 2013 09:21, ADB <a.adupinbe@orange.fr <mailto:a.adupinbe@orange.fr>> a écrit :
Bonjour
Après avoir tripoté un peu mes_fonctions, je ne sais pourquoi je me
retrouve avec un:
*Fatal error*: Allowed memory size of 67108864 bytes exhausted (tried
to allocate 60232825 bytes) in
Comment me débarrasser de cela et faire refonctionner le site
(www.guidemanche.com <http://www.guidemanche.com>)?
A noter que mes autres sites ont les mêmes fichiers et fonctionnent...
Merci d'avance
ADB_______________________________________________
liste spip
spip@rezo.net <mailto:spip@rezo.net> - désabonnement : envoyer un
mail à spip-off@rezo.net <mailto:spip-off@rezo.net>Infos et archives : http://listes.rezo.net/mailman/listinfo/spip
Discuter chez rezo.netDocumentation de SPIP : http://www.spip.net/
Irc : de l'aide à toute heure : http://spip.net/irc
--
Pierre KUHN
http://www.voisins-spipeurs.net
Aucune erreur constatée
JPH
Le 28/08/2013 09:21, ADB a écrit :
Bonjour
Après avoir tripoté un peu mes_fonctions, je ne sais pourquoi je me
retrouve avec un:
*Fatal error*: Allowed memory size of 67108864 bytes exhausted (tried to
allocate 60232825 bytes) in
Comment me débarrasser de cela et faire refonctionner le site
(www.guidemanche.com)?
A noter que mes autres sites ont les mêmes fichiers et fonctionnent...
Merci d'avance
ADB
Merci à tous. Problème réglé.
ADB
Le 28/08/2013 09:21, ADB a écrit :
Bonjour
Après avoir tripoté un peu mes_fonctions, je ne sais pourquoi je me retrouve avec un:
*Fatal error*: Allowed memory size of 67108864 bytes exhausted (tried to allocate 60232825 bytes) in
Comment me débarrasser de cela et faire refonctionner le site (www.guidemanche.com)?
A noter que mes autres sites ont les mêmes fichiers et fonctionnent...
Merci d'avance
ADB_______________________________________________
liste spip
spip@rezo.net - désabonnement : envoyer un mail à spip-off@rezo.netInfos et archives : http://listes.rezo.net/mailman/listinfo/spip
Discuter chez rezo.netDocumentation de SPIP : http://www.spip.net/
Irc : de l'aide à toute heure : http://spip.net/irc