Compatibilité Intertitres hiérarchiques

bonjour,

le plugin Intertitres hiérarchiques est indiqué compatible spip 4 : ici mais la compatibilité n’est pas reportée ni sur plugins.spip.net et ni sur contrib.
Serait-il possible de corriger ?
christophe

Salut, c’est normal, il n’y a pas eu de publication de nouvelle version du plugin depuis ces commits. Il faut voir avec les auteurs du plugin directement, ou alors créer un ticket à ce sujet dans le dépôt du plugin.

1 J'aime